PDA

View Full Version : Awaria forum


admin
03-05-2013, 10:22
Szanowni Państwo,
Sytuacja z moderowaniem wszystkich postów jest wynikiem wczorajszej awarii, jakiej uległo forum i nie ma związku ze zmianami uprawnień. Pracujemy nad przywróceniem normalnego funkcjonowania. Przepraszamy i prosimy o cierpliwośś, do czasu naprawy wszystkie posty będa ukazywałay się z pewnym opóźnieniem.

Niemożliwość dodawania postów dotyczyła wszystkich, bez względu na status (moderatorów i administratorów również). Stąd nie można było zamieścić informacji.

Mar-Basia
03-05-2013, 10:39
Szanowni Państwo,
Sytuacja z moderowaniem wszystkich postów jest wynikiem wczorajszej awarii, jakiej uległo forum i nie ma związku ze zmianami uprawnień. Pracujemy nad przywróceniem normalnego funkcjonowania. Przepraszamy i prosimy o cierpliwośś, do czasu naprawy wszystkie posty będa ukazywałay się z pewnym opóźnieniem.

Niemożliwość dodawania postów dotyczyła wszystkich, bez względu na status (moderatorów i administratorów również). Stąd nie można było zamieścić informacji.

Fajnie jest!!!!!! Aby ukazal sie jakikolwiek post musi najpierw przejsc przez Modka - jednym slowem prosba do Modkow aby obserwowali watki I puszczali posty. Ha ha - zrobilam juz dzisiaj pare.

Mar-Basia
03-05-2013, 10:42
Od wczoraj na Seniorku haos:icon_eek:
Admin. nie odpowiada na privy - dzisiejsze posty, bez moderacji nie są widoczne. Rozumiem, że są problemy ale dlaczego brak w tym temacie informacji? Czy uczestnicy forum nie zasługują na nią? A wystarczyło by zwyczajne "przepraszamy".:icon_eek: :( - Cz


Wrrrrrrrr......:( :( :(

wankabor
03-05-2013, 11:33
A myślałam,że popsuł się mój komputer.

admin
03-05-2013, 16:31
awaria już została opanowana. jeśli jeszcze coś nie działa jak trzeba (po awarii, nie w ogóle), prosimy o informacje w tym wątku. Posty pokazują się już na bieżąco.

Iza_bella
03-05-2013, 16:48
Niestety - forum nie funkcjonuje jeszcze prawidłowo.....:mad: mój post pisany po godz. 12 na wątku podkarpackim - nie ukazał się......
Przykro mi........:(

Stasienko
03-05-2013, 17:32
Niestety - forum nie funkcjonuje jeszcze prawidłowo.....:mad: mój post pisany po godz. 12 na wątku podkarpackim - nie ukazał się......
Przykro mi........:(
Już się ukazał:)

Arti
03-05-2013, 17:34
awaria...zdarza się :D ze wszystkim i we wszystkim
więc spoko
że jest usuwana to dobra wiadomość.

Sabina22
10-05-2013, 01:19
Znow jakas awaria?

Niestety, nie znaleziono wyników dla podanych kryteriów.

Taki wdzieczny napis pokazuje sie po kliknieciu w nastepna strone.